Jump to content
Melde dich an, um diesem Inhalt zu folgen  
nemo

Bilder Upload

Empfohlene Beiträge

nemo    177

Vielleicht bin ich zu dämlich, aber ich schaffe es nicht Bilder für einen Beitrag hochzuladen. Immer erscheint "There was a problem uploading your file". Kann mir mal jemand alle Varianten exakt beschreiben, wie ich ein Bild in einen Beitrag kriege?  - Vielen Dank schon mal!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
nemo    177

Bei mir gibt es bei der Büroklammer die Auswahl "Anzuhängende Dateien hierher ziehen" nicht, sondern nur "Klicke hier um Dateien anzuhängen". Das mache ich dann auch und es geht dann auch ein Fenster auf, wo ich meine Dateien anwählen kann, klicke auf "Datei öffnen" und dann erscheint auch so ein Icon wie bei Dir mit gehakt.png, allerdings mit der Meldung, dass es ein Problem mit dem upload gibt und das wars. Vielleicht liegt es an meiner Kiste?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
nemo    177

An der Grösse lag es nicht, das hatte ich ausprobiert. Muss der Browser gewesen sein. Habe auf Firefox gewechselt - nun klappt es! Danke für die Hilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Michael    377

An der Grösse lag es nicht, das hatte ich ausprobiert. Muss der Browser gewesen sein. Habe auf Firefox gewechselt - nun klappt es! Danke für die Hilfe.

Darf ich noch fragen mit welchem Browser es solche Probleme gegeben hat und welcher Version?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

Melde dich an, um diesem Inhalt zu folgen  

×